Forums

Tam Görünüm: Seo:yeni forum açıldığında garip linkler çıkıyor
Şu anda Hafif Görüntüleme modundasınız. Siteyi normal görüntülemek için, Buraya Tıklayın

nilko

yeni forum açıldığında garip linkler çıkıyor

<img src="https://mybbdepo.com/images/smilies/ek/webicon.png" alt="Web site" title="Web site" class="smilie smilie_63" />  Site Adresi : <a href="http://www.radyogeveze.com/forum/" target="_blank">http://www.radyogeveze.com/forum/</a><br />
<img src="https://mybbdepo.com/images/smilies/ek/Version.gif" alt="Versiyon" title="Versiyon" class="smilie smilie_62" /> <span style="font-weight: bold;">MyBB Sürümü :1.8.18</span><br />
<img src="https://mybbdepo.com/images/smilies/ek/eklenti.png" alt="Eklenti-Plugin" title="Eklenti-Plugin" class="smilie smilie_41" /> <span style="font-weight: bold;">Kurulu Eklentiler :yok</span><br />
<br />
<br />
<br />
<img src="https://mybbdepo.com/images/smilies/ek/hata.png" alt="Hata-Sorun" title="Hata-Sorun" class="smilie smilie_28" /> <span style="font-weight: bold;">Sorun açıklaması :Merhaba forumda yeni bir konu açtığımda aşağıda vermiş olduğum ekran görüntüsündeki kod hataları cıkıyor nedendir acaba çözemedim yardımcı olursanız sevinirim tşkrler,</span><br />
<img src="https://mybbdepo.com/images/smilies/ek/resim.gif" alt="Resim-Grafik" title="Resim-Grafik" class="smilie smilie_48" /> <span style="font-weight: bold;"><img src="http://radyogeveze.com/hata.png" border="0" alt="resim" onload="NcodeImageResizer.createOn(this);" /> :</span>


https://mybbdepo.com/yeni-forum-acildigi...onusu.html
Referans Adresler